Commit c82f85f2 authored by L0r3nt's avatar L0r3nt

Modifer la compatibilité du plugin pour spip 3.1

parent 990b0ea4
<paquet
prefix='hyperspace'
categorie='squelette'
version='1.0.1'
version='1.0.2'
etat='stable'
compatibilite="[3.0.0;3.0.*]"
compatibilite="[3.0.0;3.1.*]"
logo="hyperspace-32.png"
>
<nom>Hyperspace thème responsive</nom>
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment