Commit ec0bed64 authored by Luc Didry's avatar Luc Didry

Update package dependencies in README

parent 1396f3f9
Pipeline #43811 passed with stages
in 8 minutes and 41 seconds
Revision history for Perl application Lstu
0.11-2 2018-03-22
- Update packages dependencies in README
- Fix CI
0.11-1 2018-03-22
- Update dependencies
......
......@@ -23,10 +23,10 @@ sudo cpan Carton
sudo cpan inc::Module::Install::DSL
```
* Install `libpq-dev`, `libmysqld-dev` and `libpng-dev` too:
* Install `libpq-dev`, `libmysqld-dev`, `libmariadbclient-dev` and `libpng-dev` too:
```shell
sudo apt-get install libpq-dev libmysqld-dev libpng-dev
sudo apt-get install libpq-dev libmysqld-dev libmariadbclient-dev libpng-dev
```
## Installation
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment